雑談

「XREA Plus」で運営しているサイトがあるんですが
契約したのが5年以上前なのでmysqlのバージョンが古くて
Wordpressの必須条件が満たしてなくてインストールが
できないんですよね。 ...